We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Joomla! pažeidžiamumas


Gyvai
08-17-2012, 04:54 PM
Sveiki,


Joomla! 1.6.x/1.7.x/2.5.0-2.5.2 yra saugumo spragų, susijusių su privilegijų pakeitimu. Visi naudojantys Joomla! versijas 1.5 - 2.5.2 yra rizikos grupėje.

Joomla! 2.5.3 ir naujesnės versijos neturi šios spragos, todėl rekomenduojame atnaujinti iki šios versijos.


Pastaba:
Jeigu naudojate 1.6 versiją, pirmiausiai atnaujinkite Joomla! iki 1.7 versijos, po to iki 2.5.x.